Netzfund (MB-Exotenforum)

bornit201 @, Hachenburg, Donnerstag, 11.10.2007, 05:35 (vor 5165 Tagen)

Ein leider etwas besiffter aber dennoch interessanter 116er bei Ebay [img][/img]http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG
Nu mal testen ob es klappt

--
Gruß mit winkendem Stern aud der MB Tuningprospekte Sammelzentrale
Bornit201

Netzfund

bornit201 @, Hachenburg, Donnerstag, 11.10.2007, 05:36 (vor 5165 Tagen) @ bornit201

» Ein leider etwas besiffter aber dennoch interessanter 116er bei Ebay
» [img][/img]http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG
» Nu mal testen ob es klappt
http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG[img][/img]
versuch 2

--
Gruß mit winkendem Stern aud der MB Tuningprospekte Sammelzentrale
Bornit201

Netzfund

bornit201 @, Hachenburg, Donnerstag, 11.10.2007, 05:40 (vor 5165 Tagen) @ bornit201

» » Ein leider etwas besiffter aber dennoch interessanter 116er bei Ebay
» » [img][/img]http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG
» » Nu mal testen ob es klappt
» http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG[img][/img]
» versuch 2
Irgendwas mach ich falsch ...:-(
Wer kann helfen?
Für alle die der 116er mit Lorinser Seitenschweller AMG Frontschürze und Lorinser Gullideckel und US Scheinwerfer in blau interessiert
hier die Ebay Artikel Nummer 110178402006
[image]

--
Gruß mit winkendem Stern aud der MB Tuningprospekte Sammelzentrale
Bornit201

Netzfund

bornit201 @, Hachenburg, Donnerstag, 11.10.2007, 05:41 (vor 5165 Tagen) @ bornit201

http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG» » Ein leider etwas besiffter aber dennoch interessanter 116er bei Ebay
» » [img][/img]http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG
» » Nu mal testen ob es klappt
» http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG[img][/img]
» versuch 2
Nochmal

--
Gruß mit winkendem Stern aud der MB Tuningprospekte Sammelzentrale
Bornit201

@Nino: Bilder im Text

admin ⌂, Bergisch Gladbach, Donnerstag, 11.10.2007, 19:34 (vor 5164 Tagen) @ bornit201

[image]

» » Ein leider etwas besiffter aber dennoch interessanter 116er bei Ebay


Hi Nino,

das mit den Bildern in den Text einfühgen ist wirklich ganz simpel.
Ist im grunde wie mit den eckigen Klammern: Also du klickst rechts auf
den \"Bild\"-Button, dann werden in den Text dieses Sypmbole hier
eingefühgt: [ img] [/img]

Jetzt brauchst du nur noch zwischen die beiden Klammen die Bild-Adresse
einfühgen, also so: [ img]http://.autobild-beispiel.jpg[/img] und fertig !

Du kannst dir die ebay-Bilder aber auch auf deiner Festplatte zwischenspeichern,
und dann mit dem upload-Button (rechts) direkt ins Forum hochladen.
Das hat den Vorteil, das die Bilder für immer im Forum verfühgbar sind,
also wenn z.B. jemand in einem Jahr über die Such-Funktion dein Posting
nochmal öffnet, sind die upload-Bilder dann immernoch sichtbar, nicht
jedoch die Bilder die direkt bei ebay liegen, weil die da bei ebay ja irgendwan gelöscht werden.

Wenn du dir nicht ganz sicher bist, ob die Bilder angezeigt werden,
benutz die Vorschau ! - Wenn die Bilder in der Vorschau nicht funzen
dann funzen sie auch nachher nicht. ;-) Du kannst hier aber deine Beiträge
auch nach dem absenden noch eine gewisse Zeit lang verändern. Dazu dann
auf den editieren - Button (untern rechts) klicken, dann kannst du
deinen bereits eingetragenen Beitrag nochmal verändern.

das hatte ich...

sobisch, Donnerstag, 11.10.2007, 21:25 (vor 5164 Tagen) @ admin

... doch alles gestern schon getippt ;)

das hatte ich...

admin ⌂, Bergisch Gladbach, Donnerstag, 11.10.2007, 22:57 (vor 5164 Tagen) @ sobisch

» ... doch alles gestern schon getippt ;)

Gestern ? - Du meinst heute morgen ! :sleeping: :wink:

Hab es aber nochmal so geschrieben, dass es auch unser Nino versteht ... :lol3:

Mit besten Sterngrüßen
Sebastian

Netzfund

sobisch, Donnerstag, 11.10.2007, 09:02 (vor 5165 Tagen) @ bornit201

hoi :)

1. Es gibt eine Vorschau Funktion beim Posten :) Da kannst du dann beliebig oft testen, bis es klappt, und dann erst auf \"OK - Eintragen\" klicken

2. Das mit den Links ist gaaanz einfach... Also, du nimmst deinen Link, den reinen Link, also \"http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG\".

Dann klickst du rechts auf den 3. Button neben dem Antworten-Fenster mit der Aufschrift \"Link\". Es poppt ein kleines Eingabefenster auf, in welches du NUR den reinen Link, also wieder \"http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG\" rein kopierst / tippst und dann \"OK\" drückst. Danach fragt er in dem gleichen Fenster noch nach einem Anzeigenamen (optional). Hier könntest du also noch \"W116 auf Ebay\" reinschreiben, der Text erscheint dann als Link. Wenn man den Anzeigenamen leer Lässt, wird der Link angezeigt.

Und nun hast du im Text stehen: [ link ]http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG[ / link ]

nur halt ohne die leerzeichen dazwischen. Es erscheint der Link :)

http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG

Und mit selbst eingegebenem Text in der 2. Eingabe:

W116 auf Ebay


Eventuell könnte es sein, das der Browser (Internet Explorer) erstmal meckert, wenn du auf \"Link\" klickst. Oben kommt dann eine gelbe Leiste mit einer Warnung, ähnlich wie wenn man einen Download macht etc. Hier dann einfach auf die Warnung klicken, und \"Scripteingabeaufforderung temporär zulassen\" oder so in der art anklicken, danach kommt beim klick auf \"link\" auch das Eingabefenster.


3. Noch interessanter für Bilder: Man kann diese auch ohne Link einbauen, also direkt in den Text einbinden. Hierzu brauchst du rechts nur auf den 4. Button \"Bild\" zu klicken. Sobald du das gemacht hast, steht im Text: [ img ] [ / img ] (nur ohne leerzeichen). Hier einfach Zwischen [ img ] und [ / img ] wieder deine URL zu dem Bild (also \"http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG) einfügen. Sieht dann so aus:

[ img ] http://i3.ebayimg.com/01/i/000/bb/81/97fa_1.JPG [ / img ]

und ohne leerzeichen sieht man dann das Bild im Post

[image]


@Sebastian: Wie wärs mit einem kleinen Tutorial für Bilder / Verlinkungen DIREKT bei der Post-Erstell-Maske... Also unten unter den Absende und Vorschau Buttons einen Link \"Wie verlinke ich Texte und Bilder\", wo dann ein Fenster aufpoppt mit dem Inhalt meines Posts (oder halt einer eigenen entsprechenden Erklärung die jeder versteht)

RSS-Feed dieser Diskussion
zur Startseite
powered by MLF2 & MB-Baureihen.de